Problems with Coppermine and e107 0.616

CaMer0n by CaMer0n in e107

Due to some of the recent security changes with e107, some parts of coppermine have stopped working.

Due to some of the recent security changes with e107, some parts of coppermine have stopped working. Luckily, this is easy to fix. Find the file: e107_plugins/coppermine_menu/include/init.inc.php Add the following line, at line 18: require_once("../../class2.php"); This should do it.





This news item is from e107 v2 Bootstrap CMS
https://static.e107.org/blog/574.html